<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="bitly-verification" content="4521c991faad"/>

<title>   Schmetterlinge lebten schon vor über 200 Mio. Jahren  : Scienceticker &#8211; tagesaktuelle Nachrichten aus Wissenschaft und Technik</title>

<link rel="stylesheet" href="http://www.scienceticker.info/wp-content/themes/wp-bold110/style.css" type="text/css" media="screen" />

<link rel="stylesheet" href="http://www.scienceticker.info/wp-content/themes/wp-bold110/style-font.css" type="text/css" media="screen" />

	<!-- Responsive Design Resources -->
	<link rel="stylesheet" href="http://www.scienceticker.info/wp-content/themes/wp-bold110/style-responsive.css" type="text/css" media="screen" />
	<meta name="viewport" content="width=device-width,initial-scale=1" />

<link rel="pingback" href="http://www.scienceticker.info/xmlrpc.php" />

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scienceticker - tagesaktuelle Nachrichten aus Wissenschaft und Technik &raquo; Feed" href="http://www.scienceticker.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scienceticker - tagesaktuelle Nachrichten aus Wissenschaft und Technik &raquo; Kommentar-Feed" href="http://www.scienceticker.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scienceticker - tagesaktuelle Nachrichten aus Wissenschaft und Technik &raquo; Schmetterlinge lebten schon vor &#252;ber 200 Mio. Jahren Kommentar-Feed" href="http://www.scienceticker.info/2018/01/12/schmetterlinge-lebten-schon-vor-ueber-200-mio-jahren/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.scienceticker.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=65c27cf6951800fde428648fb14bb693"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.scienceticker.info/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.scienceticker.info/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.scienceticker.info/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=65c27cf6951800fde428648fb14bb693' type='text/css' media='all' />
<script type='text/javascript' src='http://www.scienceticker.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.scienceticker.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.scienceticker.info/wp-content/plugins/scroll-to-top/js/stt.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.scienceticker.info/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.scienceticker.info/wp-content/themes/wp-bold110/js/external.js?ver=65c27cf6951800fde428648fb14bb693'></script>
<script type='text/javascript' src='http://www.scienceticker.info/wp-content/themes/wp-bold110/js/suckerfish.js?ver=65c27cf6951800fde428648fb14bb693'></script>
<script type='text/javascript' src='http://www.scienceticker.info/wp-content/themes/wp-bold110/js/jquery.mobilemenu.js?ver=65c27cf6951800fde428648fb14bb693'></script>
<script type='text/javascript' src='http://www.scienceticker.info/wp-content/themes/wp-bold110/js/flexslider.js?ver=65c27cf6951800fde428648fb14bb693'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel='https://api.w.org/' href='http://www.scienceticker.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.scienceticker.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.scienceticker.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wie Ameisen sich vor Pilzinfektionen sch&#252;tzen' href='http://www.scienceticker.info/2018/01/09/wie-ameisen-sich-vor-pilzinfektionen-schuetzen/' />

<link rel="canonical" href="http://www.scienceticker.info/2018/01/12/schmetterlinge-lebten-schon-vor-ueber-200-mio-jahren/" />
<link rel='shortlink' href='http://www.scienceticker.info/?p=19133' />
<link rel="alternate" type="application/json+oembed" href="http://www.scienceticker.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.scienceticker.info%2F2018%2F01%2F12%2Fschmetterlinge-lebten-schon-vor-ueber-200-mio-jahren%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.scienceticker.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.scienceticker.info%2F2018%2F01%2F12%2Fschmetterlinge-lebten-schon-vor-ueber-200-mio-jahren%2F&#038;format=xml" />
	
		<!-- by Scrollto Top -->
		
 		<script type="text/javascript">
 			//<![CDATA[
  			jQuery(document).ready(function(){
    			jQuery("body").append("<div id=\"scroll_to_top\"><a href=\"#top\">Nach oben</a></div>");
    			jQuery("#scroll_to_top a").css({	'display' : 'none', 'z-index' : '9', 'position' : 'fixed', 'top' : '100%', 'width' : '110px', 'margin-top' : '-30px', 'right' : '50%', 'margin-left' : '-50px', 'height' : '20px', 'padding' : '3px 5px', 'font-size' : '14px', 'text-align' : 'center', 'padding' : '3px', 'color' : '#FFFFFF', 'background-color' : '#222222', '-moz-border-radius' : '5px', '-khtml-border-radius' : '5px', '-webkit-border-radius' : '5px', 'opacity' : '.8', 'text-decoration' : 'none'});	
    			jQuery('#scroll_to_top a').click(function(){
					jQuery('html, body').animate({scrollTop:0}, 'slow');
				});

    		});
  			
			//]]>

  		</script>
		<!-- /by Scrollto Top and History Back -->	
		
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.scienceticker.info/?wordfence_lh=1&hid=849B79B85B6298AF0407F5BFD27364DF');
</script>
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://www.scienceticker.info/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>

<!-- Alternate Stylesheet -->
<link href="http://www.scienceticker.info/wp-content/themes/wp-bold110/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
body {background:#ffffff;color:#000000;}
#sitetitle,#logo {float:left;width:49%;}
#sitetitle .title,#sitetitle .description {float:none;text-indent:-999em;position:absolute;display:none;left:-999em;}
#topnav,#topnav ul ul a {background:#0000c3;}
#topnav {border:0;}
#topnav ul ul,#topnav ul ul a {border-color:#fff;}
#topnav ul li.searchform {padding-right:4px;padding-left:4px;}
#topnav ul a,#topnav ul ul a {color:#ffffff;}
#topnav ul a:hover,#topnav ul ul a:hover {color:#000000;}
#topnav ul a:hover,#topnav ul ul a:hover {background-color:#3c70ff;}
</style>

<!-- Styles from custom.css -->
<link href="http://www.scienceticker.info/wp-content/themes/wp-bold110/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
			jQuery('.catnav').mobileMenu({ defaultText: 'Navigate to ... ', className: 'select-menu-catnav' });
		});
	</script>

	<!-- Media Queries Script for IE8 and Older -->
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'de'}
</script>
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-1223792319705720");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-1223792319705720", "Scienceticker-rechts-oben");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.scienceticker.info"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.jacobasch.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.jacobasch.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

</head>

<body class="post-template-default single single-post postid-19133 single-format-standard c-sw">

<div id="outer-wrap">

	<div id="wrap">

		<div id="header">
			<div id="head-content" class="clearfix">
									<div id="logo">
						<a href="http://www.scienceticker.info" title="Scienceticker &#8211; tagesaktuelle Nachrichten aus Wissenschaft und Technik"><img src="http://www.scienceticker.info/wp-content/uploads/2013/05/logo-SC-scienceticker.jpg" alt="Scienceticker &#8211; tagesaktuelle Nachrichten aus Wissenschaft und Technik" /></a>
					</div>
								<div class="head-banner468">
	<map name="Scienceticker Hauptseite image map" id="Scienceticker Hauptseite image map">
 <area shape="rect" coords="58,6,326,27" href="http://astronomie.scienceticker.info" alt="Zu Scienceticker Astronomie wechseln" title="Zu Scienceticker Astronomie wechseln" />
 <area shape="rect" coords="30,32,331,52" href="http://umwelt.scienceticker.info" alt="Zu Scienceticker Umwelt wechseln" title="Zu Scienceticker Umwelt wechseln" />
</map>
<img src="http://www.scienceticker.info/wp-content/uploads/2013/05/logo-SC-rechts.jpg" width="336" height="57" border="0" alt="" title="" usemap="#Scienceticker Hauptseite image map" /></div>
			</div>
		</div>

				<div id="topnav">
							<ul class="nav clearfix">
					<li id="home"><a href="http://www.scienceticker.info">Home</a></li>
					<li class="page_item page-item-331 page_item_has_children"><a href="http://www.scienceticker.info/fachpresse-links/">Fachpresse-Links</a>
<ul class='children'>
	<li class="page_item page-item-786"><a href="http://www.scienceticker.info/fachpresse-links/fachpresse-links-i-z/">Fachpresse-Links (2)</a></li>
</ul>
</li>
<li class="page_item page-item-573"><a href="http://www.scienceticker.info/tv-tipps/">TV-Tipps</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="http://www.scienceticker.info/uber/">Wir &#252;ber uns</a>
<ul class='children'>
	<li class="page_item page-item-15383"><a href="http://www.scienceticker.info/uber/datenschutzerklaerung/">Datenschutzerkl&#228;rung</a></li>
	<li class="page_item page-item-8"><a href="http://www.scienceticker.info/uber/impressum/">Impressum</a></li>
</ul>
</li>
<li class="page_item page-item-1077"><a href="http://www.scienceticker.info/aktuelles-anderswo/">Aktuelles anderswo</a></li>
<li class="page_item page-item-391"><a href="http://www.scienceticker.info/service/">Service</a></li>
				</ul>
					</div>
		
		
		
<div class="banner728-container clearfix">
	<div class="banner728">
		<script type="text/javascript">
    adscale_slot_id="NGUwOGMw";
</script>
<script type="text/javascript" src="http://js.adscale.de/getads.js"></script>	</div>
	</div>
		
	
	<div id="page" class="clearfix">

		<div id="contentleft" class="clearfix">

			
			
			
			<div id="content" class="maincontent">

				

				<div class="post" id="post-main-19133">

					
					<div class="entry clearfix">

						<div class="meta single">

        <span class="cats">Posted in: <a href="http://www.scienceticker.info/category/allgemein/palaontologie/" rel="category tag">Paläontologie</a></span>

	<span class="meta-date">12. Januar 2018 15:07</span>

			<span class="meta-comments"><a href="http://www.scienceticker.info/2018/01/12/schmetterlinge-lebten-schon-vor-ueber-200-mio-jahren/#respond" rel="bookmark" title="Kommentare Schmetterlinge lebten schon vor &#252;ber 200 Mio. Jahren">0 Kommentare</a></span>
	
	<span class="meta-view"><a href="http://www.scienceticker.info/2018/01/12/schmetterlinge-lebten-schon-vor-ueber-200-mio-jahren/" rel="nofollow" title="Permanent Link to Schmetterlinge lebten schon vor &#252;ber 200 Mio. Jahren">Weiter lesen &rarr;</a></span>

</div>
						
						<div class="entry-content">

							<h1 class="post-title"><a href="http://www.scienceticker.info/2018/01/12/schmetterlinge-lebten-schon-vor-ueber-200-mio-jahren/" rel="bookmark" title="Permanent Link to Schmetterlinge lebten schon vor &#252;ber 200 Mio. Jahren">Schmetterlinge lebten schon vor &#252;ber 200 Mio. Jahren</a></h1>

							<p>Schmetterlinge hat es bereits beim &#220;bergang der Trias in den Jura vor 201 Millionen Jahren gegeben. Das geht aus einem Bohrkern aus einer Bohrung in Norddeutschland hervor, in dem Fl&#252;gel- und K&#246;rperschuppen gefunden wurden. <span id="more-19133"></span></p>
<p><div id="attachment_19135" style="max-width: 410px" class="wp-caption alignright"><img src="http://www.scienceticker.info/wp-content/uploads/2018/01/Fossile_lepidoptera-schuppen_400.jpg" alt="Beispiele der &#228;ltesten Fl&#252;gel- und K&#246;rperschuppen primitiver Schmetterlinge aus dem Schandelah-Fund. Fotos: Bas van de Schootbrugge." width="400" height="261" class="size-full wp-image-19135" srcset="http://www.scienceticker.info/wp-content/uploads/2018/01/Fossile_lepidoptera-schuppen_400.jpg 400w, http://www.scienceticker.info/wp-content/uploads/2018/01/Fossile_lepidoptera-schuppen_400-300x196.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Beispiele der &#228;ltesten Fl&#252;gel- und K&#246;rperschuppen primitiver Schmetterlinge aus dem Schandelah-Fund. Fotos: Bas van de Schootbrugge.</p></div> Ein Forschungsteam der Universit&#228;t Utrecht identifizierte den Fund in Zusammenarbeit mit Kollegen aus den USA und Wissenschaftlern des Hessischen Landesmuseum Darmstadt und des Naturkundemuseums Stuttgart. Die Forscher fanden die &#228;ltesten fossilen Reste von Schmetterlingen (Lepidoptera). Sie stammen aus einer Bohrung in Schandelah, Niedersachsen.</p>
<p>Timo van Eldijk, einer der beiden Forschungsleiter, sagt: „Zus&#228;tzlich zu den vielen fossilen Schuppen, die wir drei der primitivsten Gruppen existierender Falter, wie den Micropterigidae, zuordnen konnten, enthalten die Schuppenansammlungen auch charakteristische hohle Schuppen, ein deutliches Zeichen daf&#252;r, dass es sich hier um Schuppen von Schmetterlingen handelt, wie wir sie von der &#252;berwiegenden Mehrheit der heute lebenden Schmetterlinge kennen und die saugende Mundwerkzeugen haben“.</p>
<p>Die Funde stammen aus einer geologischen Periode, in der zahlreiche Lebensformen ausstarben. Das gro&#223;e Aussterben am Ende der Trias wurde durch massiven Vulkanismus als Folge der Aufl&#246;sung des Superkontinents Pang&#228;a begleitet. Die biologische Vielfalt ging sowohl an Land als auch in den Ozeanen dramatisch zur&#252;ck. Den Lepidoptera gelang es offenbar, diese Phase weitestgehend unbeschadet zu &#252;berstehen. Tats&#228;chlich k&#246;nnten sie sogar von den dramatischen Ver&#228;nderungen in ihrer Umwelt profitiert zu haben. Es k&#246;nnte sich die T&#252;r f&#252;r ihre Expansion ge&#246;ffnet haben, &#228;hnlich dem Aufstieg der Dinosaurier, vermuten die Forscher.</p>
<p>Ein zweites wichtiges Ergebnis dieser Forschung betrifft die Koevolution von Schmetterlingen einerseits und von Bl&#252;tenpflanzen andererseits. Bisher wurde angenommen, dass die Entwicklung beider eng miteinander verbunden ist. Die fossilen &#220;berreste widersprechen dieser Annahme. Sie sind mehr als 70 Millionen Jahre &#228;lter als die &#228;ltesten Fossilien von Angiospermen (Bl&#252;tenpflanzen).</p>
<p>Heute lebende Schmetterlinge sind auf Bl&#252;tenpflanzen angewiesen und ihre &#8222;Zunge&#8220; (R&#252;ssel) wird allgemein als eine wichtige Anpassung zur Extraktion von Nahrung aus Bl&#252;tenpflanzen angesehen. Bas van de Schootbrugge, Pal&#228;ontologe an der Universit&#228;t Utrecht sagt: &#8222;Die neuen Beweise deuten darauf hin, dass die Nahrung der ersten Lepidopteren von Gymnospermen (nichtbl&#252;henden Samenpflanzen), der &#246;kologisch dominanten Pflanzengruppe im Jura stammen. Die fr&#252;hesten R&#252;sselschmetterlinge (Glossata) nutzten wahrscheinlich ihre saugenden Mundwerkzeuge, um sich von den zuckerhaltigen Best&#228;ubungstropfen zu ern&#228;hren, die von verschiedenen Gruppen von Gymnospermen ausgeschieden wurden.&#8220; </p>
<p>Pal&#228;oentomologe und Co-Autor Torsten Wappler vom Hessischen Landesmuseum Darmstadt f&#252;gt hinzu: „Diese Schuppen sind auch der &#228;lteste fossile Nachweise f&#252;r Lepidopteren. Dieser Befund best&#228;tigt somit fr&#252;here auf molekulargenetischen Untersuchungen beruhende Sch&#228;tzungen f&#252;r den Ursprung der Ordnung der Schmetterlinge in der Trias (vor 250 bis 200 Millionen Jahren)“.</p>
<p>Van Eldijk hofft: „Die Untersuchung, wie Insekten und ihre Evolution durch dramatische Treibhauseffekte, wie zu Beginn des Jura beeinflusst werden, kann uns dabei helfen, die Reaktion der Insekten auf den vom Menschen verursachten Klimawandel zu verstehen.“</p>
<p><em>Forschung: Timo van Eldijk, Torsten Wappler, Paul Strother, Carolien van der Weijst, Hossein Rajaei, Henk Visscher, Bas van de Schootbrugge; Online-Ver&#246;ffentlichung vom 10.01.2018 in Science Advances, Vol. 4, no. 1, e1701568, DOI: 10.1126/sciadv.1701568</em></p>
<p>WWW:<br />
<a href="http://advances.sciencemag.org/content/4/1/e1701568" rel="noopener" target="_blank">Ver&#246;ffentlichung in Science Advances</a><br />
<a href="http://www.hlmd.de/museum/forschung/naturgeschichte/dr-torsten-wappler.html" rel="noopener" target="_blank">Torsten Wappler, Hessisches Landesmuseum Darmstadt</a><br />
<a href="http://www.naturkundemuseum-bw.de/forschung/palaeontologie" rel="noopener" target="_blank">Naturkundemuseum Stuttgart</a></p>

							
						</div>

						<div class="meta-cats-tags clearfix">
	<span class="cats">Posted in: <a href="http://www.scienceticker.info/category/allgemein/palaontologie/" rel="category tag">Paläontologie</a></span>
	</div>

						
						<div id="related" class="clearfix">

	<!-- ausgeschaltet <div class="subscribe">

		<h3>Subscribe</h3>

	        <p>If you enjoyed this article, subscribe to receive more just like it.</p> 

		
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://www.scienceticker.info/feed/"><img class="rss-sub" src="http://www.scienceticker.info/wp-content/themes/wp-bold110/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>


	<a rel="external" title="Wir bei Twitter" href="http://www.twitter.com/Scienceticker"><img class="twitter-sub" src="http://www.scienceticker.info/wp-content/themes/wp-bold110/images/twitter.png" alt="Wir bei Twitter" align="top" /></a>


	<a title="Wir bei Google+" rel="external" href="https://plus.google.com/u/0/115406145210363789331/posts?rel=author"><img class="gplus-sub" src="http://www.scienceticker.info/wp-content/themes/wp-bold110/images/google-plus.png" alt="Wir bei Google+" align="top" /></a>






</div>
	</div> -->

</div>
					</div>

				</div>

				
<!-- You can start editing here. -->

<div id="comments">

<div>
Möchten Sie den Beitrag bewerten? <div id="post-ratings-19133" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="5af2251ede"><img id="rating_19133_1" src="http://www.scienceticker.info/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Schlecht" title="Schlecht" onmouseover="current_rating(19133, 1, 'Schlecht');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19133_2" src="http://www.scienceticker.info/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Langweilig" title="Langweilig" onmouseover="current_rating(19133, 2, 'Langweilig');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19133_3" src="http://www.scienceticker.info/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Gut zu wissen" title="Gut zu wissen" onmouseover="current_rating(19133, 3, 'Gut zu wissen');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19133_4" src="http://www.scienceticker.info/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Interessant" title="Interessant" onmouseover="current_rating(19133, 4, 'Interessant');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19133_5" src="http://www.scienceticker.info/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Spannend!" title="Spannend!" onmouseover="current_rating(19133, 5, 'Spannend!');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (noch unbewertet)<br /><span class="post-ratings-text" id="ratings_19133_text"></span><meta itemprop="headline" content="Schmetterlinge lebten schon vor &#252;ber 200 Mio. Jahren" /><meta itemprop="description" content="Schmetterlinge hat es bereits beim Übergang der Trias in den Jura vor 201 Millionen Jahren gegeben. Das geht aus einem Bohrkern aus einer Bohrung in Norddeutschland hervor, in dem Flügel- und Körperschuppen gefunden wurden." /><meta itemprop="datePublished" content="2018-01-12T15:07:10+00:00" /><meta itemprop="dateModified" content="2018-01-12T15:07:10+00:00" /><meta itemprop="url" content="http://www.scienceticker.info/2018/01/12/schmetterlinge-lebten-schon-vor-ueber-200-mio-jahren/" /><meta itemprop="author" content="Jacobasch" /><meta itemprop="mainEntityOfPage" content="http://www.scienceticker.info/2018/01/12/schmetterlinge-lebten-schon-vor-ueber-200-mio-jahren/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.scienceticker.info/wp-content/uploads/2018/01/Fossile_lepidoptera-schuppen_500-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Scienceticker - tagesaktuelle Nachrichten aus Wissenschaft und Technik" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-19133-loading" class="post-ratings-loading">
            <img src="http://www.scienceticker.info/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div> 
<br />
<a href="http://www.scienceticker.info/2018/01/12/schmetterlinge-lebten-schon-vor-ueber-200-mio-jahren/print/" title="Drucken" rel="nofollow"><img class="WP-PrintIcon" src="http://www.scienceticker.info/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Drucken" title="Drucken" style="border: 0px;" /></a>&nbsp;<a href="http://www.scienceticker.info/2018/01/12/schmetterlinge-lebten-schon-vor-ueber-200-mio-jahren/print/" title="Drucken" rel="nofollow">Drucken</a>
<br />
<g:plusone size="small"></g:plusone><br /><br />
</div>

	<div class="allcomments">

		
			
			
		
	</div><!-- End .allcomments div. -->

	
		<div id="respond">

			<form action="http://www.scienceticker.info/wp-comments-post.php" method="post" id="commentform">

				<h3>Möchten Sie kommentieren?</h3>

				<div class="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/12/schmetterlinge-lebten-schon-vor-ueber-200-mio-jahren/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a>				</div>

				
					
						<p><input type="text" name="author" id="author" value="" size="40" tabindex="1" />
						<label for="author">Name ( required )</label></p>

						<p><input type="text" name="email" id="email" value="" size="40" tabindex="2" />
						<label for="email">Email ( required; will not be published )</label></p>

						<p><input type="text" name="url" id="url" value="" size="40" tabindex="3" />
						<label for="url">Website</label></p>

					
					<!-- <p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p> -->

					<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

					<p class="button-submit"><input name="submit" type="submit" id="submit" tabindex="5" value="Abschicken" />
						<input type='hidden' name='comment_post_ID' value='19133' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</p>

					<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e93e675e7a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p>
				
			</form>

		</div><!-- End #respond div. -->


</div><!-- End #comments div. -->

			</div>

			
		</div>


		<div id="contentright">

			<div id="sidebar" class="clearfix">
				<div id="search-4" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle"><span>Suchen</span></h3><form id="searchform" method="get" action="http://www.scienceticker.info/" ><input type="text" value="Suche hier eingeben" onfocus="if (this.value == 'Suche hier eingeben') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche hier eingeben';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="submit" value="Und los!" id="submitbutton" /></form></div></div><div id="categories-1" class="widget widget_categories"><div class="widget-wrap"><h3 class="widgettitle"><span>Unsere Themen</span></h3><form action="http://www.scienceticker.info" method="get"><label class="screen-reader-text" for="cat">Unsere Themen</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="17">Anthropologie&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="21">Archäologie&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="3">Astronomie&nbsp;&nbsp;(623)</option>
	<option class="level-0" value="4">Biologie&nbsp;&nbsp;(990)</option>
	<option class="level-0" value="5">Chemie&nbsp;&nbsp;(372)</option>
	<option class="level-0" value="19">Ernährung&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="12">Genetik&nbsp;&nbsp;(263)</option>
	<option class="level-0" value="16">Geologie&nbsp;&nbsp;(172)</option>
	<option class="level-0" value="25">Geschichte&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="10">Gesundheit&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="6">Klima, Umwelt&nbsp;&nbsp;(439)</option>
	<option class="level-0" value="11">Kultur&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="28">Kurzmeldungen&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="22">Mathematik&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="2">Medizin&nbsp;&nbsp;(620)</option>
	<option class="level-0" value="1">Nachrichten&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="18">Paläontologie&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="15">Physik&nbsp;&nbsp;(230)</option>
	<option class="level-0" value="7">Psychologie&nbsp;&nbsp;(329)</option>
	<option class="level-0" value="20">Raumfahrt&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="1862">Redaktionsblog&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="26">Schule&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13">Sexualität&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="24">Soziales&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="23">Sport&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="8">Technik&nbsp;&nbsp;(304)</option>
	<option class="level-0" value="9">Vermischtes&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="4498">Videos&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14">Wirtschaft&nbsp;&nbsp;(41)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><div id="text-5" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Sponsorlinks</span></h3>			<div class="textwidget"><a href="https://www.bestestromvergleich.de/" target="_blank">Stromvergleich</a></div>
		</div></div><div id="banner300-widget-2" class="widget banner300"><div class="widget-wrap"><h3 class="widgettitle"><span>Werbung</span></h3><script type="text/javascript">
    adscale_slot_id="NjBkNDA=";
</script>
<script type="text/javascript" src="http://js.adscale.de/getads.js"></script></div></div><div id="socialicons-widget-2" class="widget socialicons"><div class="widget-wrap"><h3 class="widgettitle"><span>Bleiben Sie in Kontakt</span></h3><div class="textwidget">
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://www.scienceticker.info/feed/"><img class="rss-sub" src="http://www.scienceticker.info/wp-content/themes/wp-bold110/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>


	<a rel="external" title="Wir bei Twitter" href="http://www.twitter.com/Scienceticker"><img class="twitter-sub" src="http://www.scienceticker.info/wp-content/themes/wp-bold110/images/twitter.png" alt="Wir bei Twitter" align="top" /></a>


	<a title="Wir bei Google+" rel="external" href="https://plus.google.com/u/0/115406145210363789331/posts?rel=author"><img class="gplus-sub" src="http://www.scienceticker.info/wp-content/themes/wp-bold110/images/google-plus.png" alt="Wir bei Google+" align="top" /></a>






</div>
		</div>
		</div></div><div id="text-3" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Newsletter</span></h3>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=scienceticker/dxRR', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Möchten Sie unsere Schlagzeilen per E-Mail erhalten?</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="scienceticker/dxRR" name="uri"/><input type="hidden" name="loc" value="de_DE"/><input type="submit" value="Anfragen" /><p>Delivered by <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form></div>
		</div></div><div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-wrap"><h3 class="widgettitle"><span>Schlagwörter</span></h3><div class="tagcloud"><a href="http://www.scienceticker.info/tag/ameisen/" class="tag-cloud-link tag-link-159 tag-link-position-1" style="font-size: 8.5526315789474pt;" aria-label="Ameisen (16 Einträge)">Ameisen</a>
<a href="http://www.scienceticker.info/tag/antarktis/" class="tag-cloud-link tag-link-360 tag-link-position-2" style="font-size: 10.947368421053pt;" aria-label="Antarktis (22 Einträge)">Antarktis</a>
<a href="http://www.scienceticker.info/tag/asteroid/" class="tag-cloud-link tag-link-142 tag-link-position-3" style="font-size: 9.1052631578947pt;" aria-label="Asteroid (17 Einträge)">Asteroid</a>
<a href="http://www.scienceticker.info/tag/atmosphaere/" class="tag-cloud-link tag-link-748 tag-link-position-4" style="font-size: 10.947368421053pt;" aria-label="Atmosphäre (22 Einträge)">Atmosphäre</a>
<a href="http://www.scienceticker.info/tag/bakterien/" class="tag-cloud-link tag-link-259 tag-link-position-5" style="font-size: 9.1052631578947pt;" aria-label="Bakterien (17 Einträge)">Bakterien</a>
<a href="http://www.scienceticker.info/tag/dinosaurier/" class="tag-cloud-link tag-link-99 tag-link-position-6" style="font-size: 15.736842105263pt;" aria-label="Dinosaurier (41 Einträge)">Dinosaurier</a>
<a href="http://www.scienceticker.info/tag/dna/" class="tag-cloud-link tag-link-61 tag-link-position-7" style="font-size: 10.947368421053pt;" aria-label="DNA (22 Einträge)">DNA</a>
<a href="http://www.scienceticker.info/tag/eiszeit/" class="tag-cloud-link tag-link-494 tag-link-position-8" style="font-size: 8.5526315789474pt;" aria-label="Eiszeit (16 Einträge)">Eiszeit</a>
<a href="http://www.scienceticker.info/tag/erbgut/" class="tag-cloud-link tag-link-62 tag-link-position-9" style="font-size: 12.605263157895pt;" aria-label="Erbgut (27 Einträge)">Erbgut</a>
<a href="http://www.scienceticker.info/tag/erde/" class="tag-cloud-link tag-link-2181 tag-link-position-10" style="font-size: 9.1052631578947pt;" aria-label="Erde (17 Einträge)">Erde</a>
<a href="http://www.scienceticker.info/tag/evolution/" class="tag-cloud-link tag-link-39 tag-link-position-11" style="font-size: 22pt;" aria-label="Evolution (90 Einträge)">Evolution</a>
<a href="http://www.scienceticker.info/tag/exoplanet/" class="tag-cloud-link tag-link-181 tag-link-position-12" style="font-size: 15.736842105263pt;" aria-label="Exoplanet (41 Einträge)">Exoplanet</a>
<a href="http://www.scienceticker.info/tag/exoplaneten/" class="tag-cloud-link tag-link-342 tag-link-position-13" style="font-size: 11.684210526316pt;" aria-label="Exoplaneten (24 Einträge)">Exoplaneten</a>
<a href="http://www.scienceticker.info/tag/featured/" class="tag-cloud-link tag-link-5837 tag-link-position-14" style="font-size: 17.394736842105pt;" aria-label="featured (50 Einträge)">featured</a>
<a href="http://www.scienceticker.info/tag/fossil/" class="tag-cloud-link tag-link-1487 tag-link-position-15" style="font-size: 8.5526315789474pt;" aria-label="Fossil (16 Einträge)">Fossil</a>
<a href="http://www.scienceticker.info/tag/galaxis/" class="tag-cloud-link tag-link-2873 tag-link-position-16" style="font-size: 8.5526315789474pt;" aria-label="Galaxis (16 Einträge)">Galaxis</a>
<a href="http://www.scienceticker.info/tag/gehirn/" class="tag-cloud-link tag-link-41 tag-link-position-17" style="font-size: 15.736842105263pt;" aria-label="Gehirn (41 Einträge)">Gehirn</a>
<a href="http://www.scienceticker.info/tag/genom/" class="tag-cloud-link tag-link-395 tag-link-position-18" style="font-size: 10.210526315789pt;" aria-label="Genom (20 Einträge)">Genom</a>
<a href="http://www.scienceticker.info/tag/herz/" class="tag-cloud-link tag-link-800 tag-link-position-19" style="font-size: 10.947368421053pt;" aria-label="Herz (22 Einträge)">Herz</a>
<a href="http://www.scienceticker.info/tag/immunsystem/" class="tag-cloud-link tag-link-700 tag-link-position-20" style="font-size: 10.947368421053pt;" aria-label="Immunsystem (22 Einträge)">Immunsystem</a>
<a href="http://www.scienceticker.info/tag/insekten/" class="tag-cloud-link tag-link-184 tag-link-position-21" style="font-size: 8pt;" aria-label="Insekten (15 Einträge)">Insekten</a>
<a href="http://www.scienceticker.info/tag/klimawandel/" class="tag-cloud-link tag-link-161 tag-link-position-22" style="font-size: 14.631578947368pt;" aria-label="Klimawandel (35 Einträge)">Klimawandel</a>
<a href="http://www.scienceticker.info/tag/komet/" class="tag-cloud-link tag-link-221 tag-link-position-23" style="font-size: 9.1052631578947pt;" aria-label="Komet (17 Einträge)">Komet</a>
<a href="http://www.scienceticker.info/tag/kosmos/" class="tag-cloud-link tag-link-76 tag-link-position-24" style="font-size: 8.5526315789474pt;" aria-label="Kosmos (16 Einträge)">Kosmos</a>
<a href="http://www.scienceticker.info/tag/krebs/" class="tag-cloud-link tag-link-370 tag-link-position-25" style="font-size: 9.1052631578947pt;" aria-label="Krebs (17 Einträge)">Krebs</a>
<a href="http://www.scienceticker.info/tag/mars/" class="tag-cloud-link tag-link-284 tag-link-position-26" style="font-size: 13.342105263158pt;" aria-label="Mars (30 Einträge)">Mars</a>
<a href="http://www.scienceticker.info/tag/mensch/" class="tag-cloud-link tag-link-1986 tag-link-position-27" style="font-size: 8.5526315789474pt;" aria-label="Mensch (16 Einträge)">Mensch</a>
<a href="http://www.scienceticker.info/tag/milchstrasse/" class="tag-cloud-link tag-link-241 tag-link-position-28" style="font-size: 15pt;" aria-label="Milchstraße (37 Einträge)">Milchstraße</a>
<a href="http://www.scienceticker.info/tag/mond/" class="tag-cloud-link tag-link-326 tag-link-position-29" style="font-size: 12.605263157895pt;" aria-label="Mond (27 Einträge)">Mond</a>
<a href="http://www.scienceticker.info/tag/nachwuchs/" class="tag-cloud-link tag-link-87 tag-link-position-30" style="font-size: 8pt;" aria-label="Nachwuchs (15 Einträge)">Nachwuchs</a>
<a href="http://www.scienceticker.info/tag/schlaf/" class="tag-cloud-link tag-link-48 tag-link-position-31" style="font-size: 10.947368421053pt;" aria-label="Schlaf (22 Einträge)">Schlaf</a>
<a href="http://www.scienceticker.info/tag/schwarzes-loch/" class="tag-cloud-link tag-link-613 tag-link-position-32" style="font-size: 9.8421052631579pt;" aria-label="Schwarzes Loch (19 Einträge)">Schwarzes Loch</a>
<a href="http://www.scienceticker.info/tag/sonnensystem/" class="tag-cloud-link tag-link-46 tag-link-position-33" style="font-size: 9.1052631578947pt;" aria-label="Sonnensystem (17 Einträge)">Sonnensystem</a>
<a href="http://www.scienceticker.info/tag/spezies/" class="tag-cloud-link tag-link-1241 tag-link-position-34" style="font-size: 10.947368421053pt;" aria-label="Spezies (22 Einträge)">Spezies</a>
<a href="http://www.scienceticker.info/tag/sternentstehung/" class="tag-cloud-link tag-link-79 tag-link-position-35" style="font-size: 8pt;" aria-label="Sternentstehung (15 Einträge)">Sternentstehung</a>
<a href="http://www.scienceticker.info/tag/stress/" class="tag-cloud-link tag-link-60 tag-link-position-36" style="font-size: 8pt;" aria-label="Stress (15 Einträge)">Stress</a>
<a href="http://www.scienceticker.info/tag/temperatur/" class="tag-cloud-link tag-link-1046 tag-link-position-37" style="font-size: 9.1052631578947pt;" aria-label="Temperatur (17 Einträge)">Temperatur</a>
<a href="http://www.scienceticker.info/tag/tiefsee/" class="tag-cloud-link tag-link-1915 tag-link-position-38" style="font-size: 9.4736842105263pt;" aria-label="Tiefsee (18 Einträge)">Tiefsee</a>
<a href="http://www.scienceticker.info/tag/universum/" class="tag-cloud-link tag-link-77 tag-link-position-39" style="font-size: 9.4736842105263pt;" aria-label="Universum (18 Einträge)">Universum</a>
<a href="http://www.scienceticker.info/tag/verhalten/" class="tag-cloud-link tag-link-1629 tag-link-position-40" style="font-size: 10.578947368421pt;" aria-label="Verhalten (21 Einträge)">Verhalten</a>
<a href="http://www.scienceticker.info/tag/vielfalt/" class="tag-cloud-link tag-link-40 tag-link-position-41" style="font-size: 9.1052631578947pt;" aria-label="Vielfalt (17 Einträge)">Vielfalt</a>
<a href="http://www.scienceticker.info/tag/voegel/" class="tag-cloud-link tag-link-38 tag-link-position-42" style="font-size: 13.342105263158pt;" aria-label="Vögel (30 Einträge)">Vögel</a>
<a href="http://www.scienceticker.info/tag/wahrnehmung/" class="tag-cloud-link tag-link-421 tag-link-position-43" style="font-size: 11.684210526316pt;" aria-label="Wahrnehmung (24 Einträge)">Wahrnehmung</a>
<a href="http://www.scienceticker.info/tag/wasser/" class="tag-cloud-link tag-link-286 tag-link-position-44" style="font-size: 16.657894736842pt;" aria-label="Wasser (46 Einträge)">Wasser</a>
<a href="http://www.scienceticker.info/tag/uebergewicht/" class="tag-cloud-link tag-link-563 tag-link-position-45" style="font-size: 9.1052631578947pt;" aria-label="Übergewicht (17 Einträge)">Übergewicht</a></div>
</div></div><div id="recent-comments-5" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle"><span>Die neuesten Kommentare</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Eine Meinung</span> bei <a href="http://www.scienceticker.info/2017/07/06/mit-katze-und-kuh-gegen-asthma/#comment-87600">Mit Katze und Kuh gegen Asthma</a></li><li class="recentcomments"><span class="comment-author-link">Brendle</span> bei <a href="http://www.scienceticker.info/2017/07/06/mit-katze-und-kuh-gegen-asthma/#comment-87556">Mit Katze und Kuh gegen Asthma</a></li><li class="recentcomments"><span class="comment-author-link">Frank Ender</span> bei <a href="http://www.scienceticker.info/2016/12/20/frueher-homo-sapiens-mochte-keine-waelder/#comment-86269">Fr&#252;her Homo sapiens mochte keine W&#228;lder</a></li></ul></div></div><div id="kebo_twitter_feed_widget-2" class="widget kebo_twitter_feed_widget"><div class="widget-wrap"><h3 class="widgettitle"><span>Unsere Tweets</span></h3>

<ul class="kebo-tweets list light">
        
        
        
        
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/Scienceticker" target="_blank" rel="nofollow">@Scienceticker</a>
                    <a class="kdate" href="https://twitter.com/Scienceticker/statuses/951817837403832320" target="_blank" rel="nofollow">
                        <time title="veröffentlicht am: 12th Jan 2018 15:07:11" datetime="2018-01-12T15:07:11+00:00" aria-label="veröffentlicht auf12th Jan 2018 15:07:11">4 Stunden</time>
                    </a>
                </div>

                <p class="ktext">
                                            <a href="https://twitter.com/Scienceticker" title="Scienceticker.info @Scienceticker" target="_blank" rel="nofollow">
                            <img class="kavatar" src="http://pbs.twimg.com/profile_images/88430586/sc-Logo_Twitter2_normal.png" alt="Scienceticker.info" />
                        </a>
                                        Jetzt online: Schmetterlinge lebten schon vor über 200 Mio. Jahren <a href="http://www.scienceticker.info/2018/01/12/schmetterlinge-lebten-schon-vor-ueber-200-mio-jahren/" target="_blank">scienceticker.info/2018/01/12/sch…</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Antworten" href="https://twitter.com/intent/tweet?in_reply_to=951817837403832320"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=951817837403832320"></a>
                        <a class="kfavorite" title="Favorit" href="https://twitter.com/intent/favorite?tweet_id=951817837403832320"></a>
                                    </div>
                
                                
            </li>

            
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/Scienceticker" target="_blank" rel="nofollow">@Scienceticker</a>
                    <a class="kdate" href="https://twitter.com/Scienceticker/statuses/950684656483143681" target="_blank" rel="nofollow">
                        <time title="veröffentlicht am: 09th Jan 2018 12:04:19" datetime="2018-01-09T12:04:19+00:00" aria-label="veröffentlicht auf09th Jan 2018 12:04:19">9. Januar 2018 12:04</time>
                    </a>
                </div>

                <p class="ktext">
                                            <a href="https://twitter.com/Scienceticker" title="Scienceticker.info @Scienceticker" target="_blank" rel="nofollow">
                            <img class="kavatar" src="http://pbs.twimg.com/profile_images/88430586/sc-Logo_Twitter2_normal.png" alt="Scienceticker.info" />
                        </a>
                                        Jetzt online: Wie Ameisen sich vor Pilzinfektionen schützen <a href="http://www.scienceticker.info/2018/01/09/wie-ameisen-sich-vor-pilzinfektionen-schuetzen/" target="_blank">scienceticker.info/2018/01/09/wie…</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Antworten" href="https://twitter.com/intent/tweet?in_reply_to=950684656483143681"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=950684656483143681"></a>
                        <a class="kfavorite" title="Favorit" href="https://twitter.com/intent/favorite?tweet_id=950684656483143681"></a>
                                    </div>
                
                                
            </li>

                        
                
                
    
</ul>

</div></div>			</div>

			
		</div>


		</div> <!-- end #page div -->

		
	</div>  <!-- end #wrap div -->

</div> <!-- end #outer-wrap div -->

<div id="footer-widgets" class="clearfix">
	<div class="limit clearfix">
		<div class="footer-widget1">
					</div>
		<div class="footer-widget2">
			<div id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Scienceticker.info</span></h3>			<div class="textwidget">Besuchen Sie auch unsere anderen Seiten:<br />
<strong><a href="http://astronomie.scienceticker.info/">Scienceticker Astro</a></strong><br />
Nachrichten rund um Astronomie und Raumfahrt.<br />
<strong><a href="http://umwelt.scienceticker.info/">Scienceticker Umwelt</a></strong><br />
Nachrichten rund um Natur und Umwelt.<br />
<strong><a href="http://www.scienceticker.info/tv-tipps/">TV-Tipps</a></strong><br />
<strong><a href="http://www.scienceticker.info/aktuelles-anderswo/">Aktuelles anderswo</a></strong><br />
<strong><a href="http://www.scienceticker.info/uber/">Wir über uns</a></strong><br />
<strong><a href="http://www.scienceticker.info/uber/impressum/">Impressum</a> | <a href="http://www.scienceticker.info/uber/datenschutzerklaerung/"> Datenschutzerklärung</a></strong><br /></div>
		</div></div>		</div>
		<div class="footer-widget3">
					</div>
		<div class="footer-widget4">
					</div>
	</div>
</div>

<div id="footer">
	<div class="limit clearfix">
				<p>&copy;  2018 Scienceticker &#8211; tagesaktuelle Nachrichten aus Wissenschaft und Technik by Stefan Jacobasch und Carsten Meinke (<a href="http://www.scienceticker.info/uber/impressum/">Impressum</a>) | <a rel="nofollow" href="http://www.solostream.com">WordPress Theme by Solostream.</a></p>
	</div>
</div>

<div id="cookie-law-info-bar"><span>Damit diese Seite ordnungsgemäß funktioniert, legen wir manchmal kleine Dateien – sogenannte Cookies – auf Ihrem Gerät ab. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Okay</a> <a href="http://www.scienceticker.info/uber/datenschutzerklaerung/#cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Mehr Infos</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<link rel='stylesheet' id='kebo-twitter-plugin-css'  href='http://www.scienceticker.info/wp-content/plugins/kebo-twitter-feed/css/plugin.css?ver=1.5.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.scienceticker.info\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.scienceticker.info\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.scienceticker.info/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scienceticker.info/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<script type='text/javascript' src='http://www.scienceticker.info/wp-includes/js/wp-embed.min.js?ver=65c27cf6951800fde428648fb14bb693'></script>
<script type='text/javascript' src='http://www.scienceticker.info/wp-includes/js/comment-reply.min.js?ver=65c27cf6951800fde428648fb14bb693'></script>
<script async="async" type='text/javascript' src='http://www.scienceticker.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
    <script type="text/javascript">
        
        //<![CDATA[
        jQuery(document).ready(function() {
            
            jQuery( '.ktweet .kfooter a:not(.ktogglemedia)' ).click(function(e) {

                // Prevent Click from Reloading page
                e.preventDefault();

                var khref = jQuery(this).attr('href');
                window.open( khref, 'twitter', 'width=600, height=400, top=0, left=0');

            });
            
        });
        //]]>
        
    </script>
    
</body>

</html>