<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="bitly-verification" content="4521c991faad"/>

<title>   Früher Homo sapiens mochte keine Wälder  : Scienceticker &#8211; tagesaktuelle Nachrichten aus Wissenschaft und Technik</title>

<link rel="stylesheet" href="http://www.scienceticker.info/wp-content/themes/wp-bold110/style.css" type="text/css" media="screen" />

<link rel="stylesheet" href="http://www.scienceticker.info/wp-content/themes/wp-bold110/style-font.css" type="text/css" media="screen" />

	<!-- Responsive Design Resources -->
	<link rel="stylesheet" href="http://www.scienceticker.info/wp-content/themes/wp-bold110/style-responsive.css" type="text/css" media="screen" />
	<meta name="viewport" content="width=device-width,initial-scale=1" />

<link rel="pingback" href="http://www.scienceticker.info/xmlrpc.php" />

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scienceticker - tagesaktuelle Nachrichten aus Wissenschaft und Technik &raquo; Feed" href="http://www.scienceticker.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scienceticker - tagesaktuelle Nachrichten aus Wissenschaft und Technik &raquo; Kommentar-Feed" href="http://www.scienceticker.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scienceticker - tagesaktuelle Nachrichten aus Wissenschaft und Technik &raquo; Fr&#252;her Homo sapiens mochte keine W&#228;lder Kommentar-Feed" href="http://www.scienceticker.info/2016/12/20/frueher-homo-sapiens-mochte-keine-waelder/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.scienceticker.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=e971215e86a7f447695258bd8e1199e9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.scienceticker.info/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://www.scienceticker.info/wp-content/fv-flowplayer-custom/style-1.css?ver=1481913684' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer_admin-css'  href='http://www.scienceticker.info/wp-content/plugins/fv-wordpress-flowplayer/css/admin.css?ver=6.0.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.scienceticker.info/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.scienceticker.info/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=e971215e86a7f447695258bd8e1199e9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.scienceticker.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.scienceticker.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.scienceticker.info/wp-content/plugins/scroll-to-top/js/stt.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.scienceticker.info/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.scienceticker.info/wp-content/themes/wp-bold110/js/external.js?ver=e971215e86a7f447695258bd8e1199e9'></script>
<script type='text/javascript' src='http://www.scienceticker.info/wp-content/themes/wp-bold110/js/suckerfish.js?ver=e971215e86a7f447695258bd8e1199e9'></script>
<script type='text/javascript' src='http://www.scienceticker.info/wp-content/themes/wp-bold110/js/jquery.mobilemenu.js?ver=e971215e86a7f447695258bd8e1199e9'></script>
<script type='text/javascript' src='http://www.scienceticker.info/wp-content/themes/wp-bold110/js/flexslider.js?ver=e971215e86a7f447695258bd8e1199e9'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel='https://api.w.org/' href='http://www.scienceticker.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.scienceticker.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.scienceticker.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vor 160 Mio. Jahren: Schildkr&#246;ten hatten noch Z&#228;hne' href='http://www.scienceticker.info/2016/11/08/vor-160-mio-jahren-schildkroeten-hatten-noch-zaehne/' />

<link rel="canonical" href="http://www.scienceticker.info/2016/12/20/frueher-homo-sapiens-mochte-keine-waelder/" />
<link rel='shortlink' href='http://www.scienceticker.info/?p=18386' />
<link rel="alternate" type="application/json+oembed" href="http://www.scienceticker.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.scienceticker.info%2F2016%2F12%2F20%2Ffrueher-homo-sapiens-mochte-keine-waelder%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.scienceticker.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.scienceticker.info%2F2016%2F12%2F20%2Ffrueher-homo-sapiens-mochte-keine-waelder%2F&#038;format=xml" />
	
		<!-- by Scrollto Top -->
		
 		<script type="text/javascript">
 			//<![CDATA[
  			jQuery(document).ready(function(){
    			jQuery("body").append("<div id=\"scroll_to_top\"><a href=\"#top\">Nach oben</a></div>");
    			jQuery("#scroll_to_top a").css({	'display' : 'none', 'z-index' : '9', 'position' : 'fixed', 'top' : '100%', 'width' : '110px', 'margin-top' : '-30px', 'right' : '50%', 'margin-left' : '-50px', 'height' : '20px', 'padding' : '3px 5px', 'font-size' : '14px', 'text-align' : 'center', 'padding' : '3px', 'color' : '#FFFFFF', 'background-color' : '#222222', '-moz-border-radius' : '5px', '-khtml-border-radius' : '5px', '-webkit-border-radius' : '5px', 'opacity' : '.8', 'text-decoration' : 'none'});	
    			jQuery('#scroll_to_top a').click(function(){
					jQuery('html, body').animate({scrollTop:0}, 'slow');
				});

    		});
  			
			//]]>

  		</script>
		<!-- /by Scrollto Top and History Back -->	
		
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.scienceticker.info/?wordfence_logHuman=1&hid=A74FBACCA6EAD1428DFDE77F8A2ABD78');
</script>
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://www.scienceticker.info/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>

<!-- Alternate Stylesheet -->
<link href="http://www.scienceticker.info/wp-content/themes/wp-bold110/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
body {background:#ffffff;color:#000000;}
#sitetitle,#logo {float:left;width:49%;}
#sitetitle .title,#sitetitle .description {float:none;text-indent:-999em;position:absolute;display:none;left:-999em;}
#topnav,#topnav ul ul a {background:#0000c3;}
#topnav {border:0;}
#topnav ul ul,#topnav ul ul a {border-color:#fff;}
#topnav ul li.searchform {padding-right:4px;padding-left:4px;}
#topnav ul a,#topnav ul ul a {color:#ffffff;}
#topnav ul a:hover,#topnav ul ul a:hover {color:#000000;}
#topnav ul a:hover,#topnav ul ul a:hover {background-color:#3c70ff;}
</style>

<!-- Styles from custom.css -->
<link href="http://www.scienceticker.info/wp-content/themes/wp-bold110/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
			jQuery('.catnav').mobileMenu({ defaultText: 'Navigate to ... ', className: 'select-menu-catnav' });
		});
	</script>

	<!-- Media Queries Script for IE8 and Older -->
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'de'}
</script>
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-1223792319705720");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-1223792319705720", "Scienceticker-rechts-oben");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.scienceticker.info"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.jacobasch.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.jacobasch.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

</head>

<body class="post-template-default single single-post postid-18386 single-format-standard c-sw">

<div id="outer-wrap">

	<div id="wrap">

		<div id="header">
			<div id="head-content" class="clearfix">
									<div id="logo">
						<a href="http://www.scienceticker.info" title="Scienceticker &#8211; tagesaktuelle Nachrichten aus Wissenschaft und Technik"><img src="http://www.scienceticker.info/wp-content/uploads/2013/05/logo-SC-scienceticker.jpg" alt="Scienceticker &#8211; tagesaktuelle Nachrichten aus Wissenschaft und Technik" /></a>
					</div>
								<div class="head-banner468">
	<map name="Scienceticker Hauptseite image map" id="Scienceticker Hauptseite image map">
 <area shape="rect" coords="58,6,326,27" href="http://astronomie.scienceticker.info" alt="Zu Scienceticker Astronomie wechseln" title="Zu Scienceticker Astronomie wechseln" />
 <area shape="rect" coords="30,32,331,52" href="http://umwelt.scienceticker.info" alt="Zu Scienceticker Umwelt wechseln" title="Zu Scienceticker Umwelt wechseln" />
</map>
<img src="http://www.scienceticker.info/wp-content/uploads/2013/05/logo-SC-rechts.jpg" width="336" height="57" border="0" alt="" title="" usemap="#Scienceticker Hauptseite image map" /></div>
			</div>
		</div>

				<div id="topnav">
							<ul class="nav clearfix">
					<li id="home"><a href="http://www.scienceticker.info">Home</a></li>
					<li class="page_item page-item-331 page_item_has_children"><a href="http://www.scienceticker.info/fachpresse-links/">Fachpresse-Links</a>
<ul class='children'>
	<li class="page_item page-item-786"><a href="http://www.scienceticker.info/fachpresse-links/fachpresse-links-i-z/">Fachpresse-Links (2)</a></li>
</ul>
</li>
<li class="page_item page-item-573"><a href="http://www.scienceticker.info/tv-tipps/">TV-Tipps</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="http://www.scienceticker.info/uber/">Wir &#252;ber uns</a>
<ul class='children'>
	<li class="page_item page-item-15383"><a href="http://www.scienceticker.info/uber/datenschutzerklaerung/">Datenschutzerkl&#228;rung</a></li>
	<li class="page_item page-item-8"><a href="http://www.scienceticker.info/uber/impressum/">Impressum</a></li>
</ul>
</li>
<li class="page_item page-item-1077"><a href="http://www.scienceticker.info/aktuelles-anderswo/">Aktuelles anderswo</a></li>
<li class="page_item page-item-391"><a href="http://www.scienceticker.info/service/">Service</a></li>
				</ul>
					</div>
		
		
		
<div class="banner728-container clearfix">
	<div class="banner728">
		<script type="text/javascript">
    adscale_slot_id="NGUwOGMw";
</script>
<script type="text/javascript" src="http://js.adscale.de/getads.js"></script>	</div>
	</div>
		
	
	<div id="page" class="clearfix">

		<div id="contentleft" class="clearfix">

			
			
			
			<div id="content" class="maincontent">

				

				<div class="post" id="post-main-18386">

					
					<div class="entry clearfix">

						<div class="meta single">

        <span class="cats">Posted in: <a href="http://www.scienceticker.info/category/allgemein/anthropologie/" rel="category tag">Anthropologie</a>, <a href="http://www.scienceticker.info/category/allgemein/klima-umwelt/" rel="category tag">Klima, Umwelt</a></span>

	<span class="meta-date">20. Dezember 2016 13:25</span>

			<span class="meta-comments"><a href="http://www.scienceticker.info/2016/12/20/frueher-homo-sapiens-mochte-keine-waelder/#respond" rel="bookmark" title="Kommentare Fr&#252;her Homo sapiens mochte keine W&#228;lder">0 Kommentare</a></span>
	
	<span class="meta-view"><a href="http://www.scienceticker.info/2016/12/20/frueher-homo-sapiens-mochte-keine-waelder/" rel="nofollow" title="Permanent Link to Fr&#252;her Homo sapiens mochte keine W&#228;lder">Weiter lesen &rarr;</a></span>

</div>
						
						<div class="entry-content">

							<h1 class="post-title"><a href="http://www.scienceticker.info/2016/12/20/frueher-homo-sapiens-mochte-keine-waelder/" rel="bookmark" title="Permanent Link to Fr&#252;her Homo sapiens mochte keine W&#228;lder">Fr&#252;her Homo sapiens mochte keine W&#228;lder</a></h1>

							<p>Als der Homo sapiens sich von Afrika aus nach Norden ausbreitete, stoppte er zun&#228;chst im &#246;stlichen Mittelmeergebiet. Daf&#252;r waren vermutlich nicht ausgedehnte W&#252;sten verantwortlich, sondern Urw&#228;lder. <span id="more-18386"></span></p>
<p>Die Wiege der Menschheit stand in Afrika. Vor rund 200.000 Jahren bildete sich dort der „verst&#228;ndige Mensch“ &#8211; Homo sapiens &#8211; heraus und verbreitete sich anschlie&#223;end &#252;ber die ganze Erde. Aber sein Vormarsch nach Europa stoppte zun&#228;chst im &#246;stlichen Mittelmeergebiet. Forscher der Universit&#228;t Bonn glauben anhand von Pollenanalysen aus dem Toten Meer nachweisen zu k&#246;nnen, was die Ausbreitung der fr&#252;hen Menschen aufhielt.</p>
<p>Die Hauptzugroute des Homo sapiens verlief nach Norden &#252;ber die sogenannte Levante, dem &#246;stlichen K&#252;stenstreifen und Hinterland des Mittelmeers. Im n&#246;rdlichen Teil verzweigte sich die Wanderung nach Europa und nach Asien. „Im Gebiet des heutigen n&#246;rdlichen Israels gab es eine Art Flaschenhals“, sagt Thomas Litt, Pal&#228;obotaniker vom Steinmann-Institut der Universit&#228;t Bonn. Wie arch&#228;ologische Funde dokumentieren, stockte an diesem Engpass entlang des Jordangrabens vor rund 100.000 Jahren die Weiterwanderung des modernen Menschen.</p>
<div id="attachment_18387" style="width: 410px" class="wp-caption alignright"><img src="http://www.scienceticker.info/wp-content/uploads/2016/12/Ausbreitung_Homo_sapiens_400_Wikipedia.jpg" alt="" width="400" height="290" class="size-full wp-image-18387" srcset="http://www.scienceticker.info/wp-content/uploads/2016/12/Ausbreitung_Homo_sapiens_400_Wikipedia.jpg 400w, http://www.scienceticker.info/wp-content/uploads/2016/12/Ausbreitung_Homo_sapiens_400_Wikipedia-300x218.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Die Ausbreitung des Homo sapiens auf der Erde. Quelle: Wikipedia, Grafik: NordNordWest/Urutseg, Gemeinfrei</p></div>
<p>Litt kommt nach umfangreichen Bohrungen im Toten Meer und Analysen der darin befindlichen Pollen zu dem Schluss, im heutigen westlichen Syrien und Libanon habe sich vor rund 90.000 bis 130.000 Jahren ein undurchdringlicher Urwald befunden, den der Homo sapiens gemieden habe. „Die Menschen jagten Wild als ihre Lebensgrundlage“, sagt Litt, „und das fanden sie vor allem in Steppenlandschaften.“</p>
<p>S&#252;dlich des „Flaschenhalses“ in Israel und Jordanien waren solche offenen Landschaften mit Gr&#228;sern, Steppen-Beifu&#223; und einzelnen Baumgruppen verbreitet, wie das Team um den Pal&#228;obotaniker herausfand. Die Bedingungen f&#252;r die Wildjagd warem demnach ideal. Der undurchdringliche Wald weiter n&#246;rdlich muss den Menschen weit weniger paradiesisch erschienen sein. Er wirkte wie eine Barriere.</p>
<p>Erst vor 50.000 bis 60.000 Jahren wurde das Klima im ostmediterranen Raum deutlich trockener, der Wald im Norden verschwand und die Steppe im heutigen Israel und Jordanien dehnte sich dann &#252;ber die gesamte Levante aus. Ab diesem Zeitraum setzte die Weiterwanderung nach Norden ein, wie sich auch anhand von datierten Homo sapiens-Skeletten in H&#246;hlen und weiteren Funden belegen l&#228;sst.</p>
<p>Ihre Erkenntnisse stellen die Forscher in &#8222;forsch&#8220;, dem Magazin der Universit&#228;t Bonn vor.</p>
<p><em>Forschung: Thomas Litt, Andreas Hense, Universit&#228;t Bonn, u.a.</em></p>
<p>WWW:<br />
<a href="https://www.steinmann.uni-bonn.de/" target="_blank">Steinmann-Institut, Universit&#228;t Bonn</a><br />
<a href="https://www.uni-bonn.de/die-universitaet/publikationen/forsch/forsch-3-november-2016" target="_blank">Ausgabe 3/2016 von &#8222;forsch&#8220;</a></p>
<p>Lesen Sie au&#223;erdem im Scienceticker:<br />
<a href="http://www.scienceticker.info/2012/08/20/homo-sapiens-zugig-nach-asien/">Homo sapiens: Z&#252;gig nach Asien</a><br />
<a href="http://www.scienceticker.info/2013/09/12/gruene-routen-durch-die-sahara/">Gr&#252;ne Routen durch die Sahara</a><br />
<a href="http://www.scienceticker.info/2011/01/27/ein-frueher-schlenker/">Ein fr&#252;her Schlenker</a></p>

							
						</div>

						<div class="meta-cats-tags clearfix">
	<span class="cats">Posted in: <a href="http://www.scienceticker.info/category/allgemein/anthropologie/" rel="category tag">Anthropologie</a>, <a href="http://www.scienceticker.info/category/allgemein/klima-umwelt/" rel="category tag">Klima, Umwelt</a></span>
	</div>

						
						<div id="related" class="clearfix">

	<!-- ausgeschaltet <div class="subscribe">

		<h3>Subscribe</h3>

	        <p>If you enjoyed this article, subscribe to receive more just like it.</p> 

		
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://www.scienceticker.info/feed/"><img class="rss-sub" src="http://www.scienceticker.info/wp-content/themes/wp-bold110/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>


	<a rel="external" title="Wir bei Twitter" href="http://www.twitter.com/Scienceticker"><img class="twitter-sub" src="http://www.scienceticker.info/wp-content/themes/wp-bold110/images/twitter.png" alt="Wir bei Twitter" align="top" /></a>


	<a title="Wir bei Google+" rel="external" href="https://plus.google.com/u/0/115406145210363789331/posts?rel=author"><img class="gplus-sub" src="http://www.scienceticker.info/wp-content/themes/wp-bold110/images/google-plus.png" alt="Wir bei Google+" align="top" /></a>






</div>
	</div> -->

</div>
					</div>

				</div>

				
<!-- You can start editing here. -->

<div id="comments">

<div>
Möchten Sie den Beitrag bewerten? <div id="post-ratings-18386" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="2ac957259c"><img id="rating_18386_1" src="http://www.scienceticker.info/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Schlecht" title="Schlecht" onmouseover="current_rating(18386, 1, 'Schlecht');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_18386_2" src="http://www.scienceticker.info/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Langweilig" title="Langweilig" onmouseover="current_rating(18386, 2, 'Langweilig');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_18386_3" src="http://www.scienceticker.info/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Gut zu wissen" title="Gut zu wissen" onmouseover="current_rating(18386, 3, 'Gut zu wissen');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_18386_4" src="http://www.scienceticker.info/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Interessant" title="Interessant" onmouseover="current_rating(18386, 4, 'Interessant');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_18386_5" src="http://www.scienceticker.info/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Spannend!" title="Spannend!" onmouseover="current_rating(18386, 5, 'Spannend!');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (noch unbewertet)<br /><span class="post-ratings-text" id="ratings_18386_text"></span><meta itemprop="headline" content="Fr&#252;her Homo sapiens mochte keine W&#228;lder" /><meta itemprop="description" content="Als der Homo sapiens sich von Afrika aus nach Norden ausbreitete, stoppte er zunächst im östlichen Mittelmeergebiet. Dafür waren vermutlich nicht ausgedehnte Wüsten verantwortlich, sondern Urwälder." /><meta itemprop="datePublished" content="2016-12-20T13:25:45+00:00" /><meta itemprop="dateModified" content="2016-12-20T13:29:07+00:00" /><meta itemprop="url" content="http://www.scienceticker.info/2016/12/20/frueher-homo-sapiens-mochte-keine-waelder/" /><meta itemprop="author" content="Jacobasch" /><meta itemprop="mainEntityOfPage" content="http://www.scienceticker.info/2016/12/20/frueher-homo-sapiens-mochte-keine-waelder/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.scienceticker.info/wp-content/uploads/2016/12/Ausbreitung_Homo_sapiens_500_Wikipedia-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Scienceticker - tagesaktuelle Nachrichten aus Wissenschaft und Technik" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-18386-loading" class="post-ratings-loading">
            <img src="http://www.scienceticker.info/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div> 
<br />
<a href="http://www.scienceticker.info/2016/12/20/frueher-homo-sapiens-mochte-keine-waelder/print/" title="Drucken" rel="nofollow"><img class="WP-PrintIcon" src="http://www.scienceticker.info/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Drucken" title="Drucken" style="border: 0px;" /></a>&nbsp;<a href="http://www.scienceticker.info/2016/12/20/frueher-homo-sapiens-mochte-keine-waelder/print/" title="Drucken" rel="nofollow">Drucken</a>
<br />
<g:plusone size="small"></g:plusone><br /><br />
</div>

	<div class="allcomments">

		
			
			
		
	</div><!-- End .allcomments div. -->

	
		<div id="respond">

			<form action="http://www.scienceticker.info/wp-comments-post.php" method="post" id="commentform">

				<h3>Möchten Sie kommentieren?</h3>

				<div class="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/20/frueher-homo-sapiens-mochte-keine-waelder/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a>				</div>

				
					
						<p><input type="text" name="author" id="author" value="" size="40" tabindex="1" />
						<label for="author">Name ( required )</label></p>

						<p><input type="text" name="email" id="email" value="" size="40" tabindex="2" />
						<label for="email">Email ( required; will not be published )</label></p>

						<p><input type="text" name="url" id="url" value="" size="40" tabindex="3" />
						<label for="url">Website</label></p>

					
					<!-- <p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p> -->

					<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

					<p class="button-submit"><input name="submit" type="submit" id="submit" tabindex="5" value="Abschicken" />
						<input type='hidden' name='comment_post_ID' value='18386' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</p>

					<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="895573b816" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>
				
			</form>

		</div><!-- End #respond div. -->


</div><!-- End #comments div. -->

			</div>

			
		</div>


		<div id="contentright">

			<div id="sidebar" class="clearfix">
				<div id="search-4" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle"><span>Suchen</span></h3><form id="searchform" method="get" action="http://www.scienceticker.info/" ><input type="text" value="Suche hier eingeben" onfocus="if (this.value == 'Suche hier eingeben') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche hier eingeben';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="submit" value="Und los!" id="submitbutton" /></form></div></div><div id="categories-1" class="widget widget_categories"><div class="widget-wrap"><h3 class="widgettitle"><span>Unsere Themen</span></h3><label class="screen-reader-text" for="cat">Unsere Themen</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="17">Anthropologie&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="21">Archäologie&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="3">Astronomie&nbsp;&nbsp;(623)</option>
	<option class="level-0" value="4">Biologie&nbsp;&nbsp;(979)</option>
	<option class="level-0" value="5">Chemie&nbsp;&nbsp;(371)</option>
	<option class="level-0" value="19">Ernährung&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="12">Genetik&nbsp;&nbsp;(262)</option>
	<option class="level-0" value="16">Geologie&nbsp;&nbsp;(169)</option>
	<option class="level-0" value="25">Geschichte&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="10">Gesundheit&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="6">Klima, Umwelt&nbsp;&nbsp;(435)</option>
	<option class="level-0" value="11">Kultur&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="28">Kurzmeldungen&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="22">Mathematik&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="2">Medizin&nbsp;&nbsp;(619)</option>
	<option class="level-0" value="1">Nachrichten&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="18">Paläontologie&nbsp;&nbsp;(203)</option>
	<option class="level-0" value="15">Physik&nbsp;&nbsp;(230)</option>
	<option class="level-0" value="7">Psychologie&nbsp;&nbsp;(329)</option>
	<option class="level-0" value="20">Raumfahrt&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="1862">Redaktionsblog&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="26">Schule&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13">Sexualität&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="24">Soziales&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="23">Sport&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="8">Technik&nbsp;&nbsp;(304)</option>
	<option class="level-0" value="9">Vermischtes&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="4498">Videos&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14">Wirtschaft&nbsp;&nbsp;(41)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.scienceticker.info/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><div id="text-5" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Sponsorlinks</span></h3>			<div class="textwidget"><a href="https://www.bestestromvergleich.de/" target="_blank">Stromvergleich</a></div>
		</div></div><div id="banner300-widget-2" class="widget banner300"><div class="widget-wrap"><h3 class="widgettitle"><span>Werbung</span></h3><script type="text/javascript">
    adscale_slot_id="NjBkNDA=";
</script>
<script type="text/javascript" src="http://js.adscale.de/getads.js"></script></div></div><div id="socialicons-widget-2" class="widget socialicons"><div class="widget-wrap"><h3 class="widgettitle"><span>Bleiben Sie in Kontakt</span></h3><div class="textwidget">
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://www.scienceticker.info/feed/"><img class="rss-sub" src="http://www.scienceticker.info/wp-content/themes/wp-bold110/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>


	<a rel="external" title="Wir bei Twitter" href="http://www.twitter.com/Scienceticker"><img class="twitter-sub" src="http://www.scienceticker.info/wp-content/themes/wp-bold110/images/twitter.png" alt="Wir bei Twitter" align="top" /></a>


	<a title="Wir bei Google+" rel="external" href="https://plus.google.com/u/0/115406145210363789331/posts?rel=author"><img class="gplus-sub" src="http://www.scienceticker.info/wp-content/themes/wp-bold110/images/google-plus.png" alt="Wir bei Google+" align="top" /></a>






</div>
		</div>
		</div></div><div id="text-3" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Newsletter</span></h3>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=scienceticker/dxRR', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Möchten Sie unsere Schlagzeilen per E-Mail erhalten?</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="scienceticker/dxRR" name="uri"/><input type="hidden" name="loc" value="de_DE"/><input type="submit" value="Anfragen" /><p>Delivered by <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form></div>
		</div></div><div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-wrap"><h3 class="widgettitle"><span>Schlagwörter</span></h3><div class="tagcloud"><a href='http://www.scienceticker.info/tag/ameisen/' class='tag-link-159 tag-link-position-1' title='15 Themen' style='font-size: 8pt;'>Ameisen</a>
<a href='http://www.scienceticker.info/tag/antarktis/' class='tag-link-360 tag-link-position-2' title='22 Themen' style='font-size: 10.947368421053pt;'>Antarktis</a>
<a href='http://www.scienceticker.info/tag/asteroid/' class='tag-link-142 tag-link-position-3' title='17 Themen' style='font-size: 9.1052631578947pt;'>Asteroid</a>
<a href='http://www.scienceticker.info/tag/atmosphaere/' class='tag-link-748 tag-link-position-4' title='22 Themen' style='font-size: 10.947368421053pt;'>Atmosphäre</a>
<a href='http://www.scienceticker.info/tag/bakterien/' class='tag-link-259 tag-link-position-5' title='17 Themen' style='font-size: 9.1052631578947pt;'>Bakterien</a>
<a href='http://www.scienceticker.info/tag/dinosaurier/' class='tag-link-99 tag-link-position-6' title='41 Themen' style='font-size: 15.736842105263pt;'>Dinosaurier</a>
<a href='http://www.scienceticker.info/tag/dna/' class='tag-link-61 tag-link-position-7' title='22 Themen' style='font-size: 10.947368421053pt;'>DNA</a>
<a href='http://www.scienceticker.info/tag/eiszeit/' class='tag-link-494 tag-link-position-8' title='16 Themen' style='font-size: 8.5526315789474pt;'>Eiszeit</a>
<a href='http://www.scienceticker.info/tag/erbgut/' class='tag-link-62 tag-link-position-9' title='27 Themen' style='font-size: 12.605263157895pt;'>Erbgut</a>
<a href='http://www.scienceticker.info/tag/erde/' class='tag-link-2181 tag-link-position-10' title='17 Themen' style='font-size: 9.1052631578947pt;'>Erde</a>
<a href='http://www.scienceticker.info/tag/evolution/' class='tag-link-39 tag-link-position-11' title='90 Themen' style='font-size: 22pt;'>Evolution</a>
<a href='http://www.scienceticker.info/tag/exoplanet/' class='tag-link-181 tag-link-position-12' title='41 Themen' style='font-size: 15.736842105263pt;'>Exoplanet</a>
<a href='http://www.scienceticker.info/tag/exoplaneten/' class='tag-link-342 tag-link-position-13' title='24 Themen' style='font-size: 11.684210526316pt;'>Exoplaneten</a>
<a href='http://www.scienceticker.info/tag/featured/' class='tag-link-5837 tag-link-position-14' title='36 Themen' style='font-size: 14.815789473684pt;'>featured</a>
<a href='http://www.scienceticker.info/tag/fossil/' class='tag-link-1487 tag-link-position-15' title='16 Themen' style='font-size: 8.5526315789474pt;'>Fossil</a>
<a href='http://www.scienceticker.info/tag/galaxis/' class='tag-link-2873 tag-link-position-16' title='16 Themen' style='font-size: 8.5526315789474pt;'>Galaxis</a>
<a href='http://www.scienceticker.info/tag/gehirn/' class='tag-link-41 tag-link-position-17' title='41 Themen' style='font-size: 15.736842105263pt;'>Gehirn</a>
<a href='http://www.scienceticker.info/tag/genom/' class='tag-link-395 tag-link-position-18' title='20 Themen' style='font-size: 10.210526315789pt;'>Genom</a>
<a href='http://www.scienceticker.info/tag/herz/' class='tag-link-800 tag-link-position-19' title='22 Themen' style='font-size: 10.947368421053pt;'>Herz</a>
<a href='http://www.scienceticker.info/tag/immunsystem/' class='tag-link-700 tag-link-position-20' title='22 Themen' style='font-size: 10.947368421053pt;'>Immunsystem</a>
<a href='http://www.scienceticker.info/tag/insekten/' class='tag-link-184 tag-link-position-21' title='15 Themen' style='font-size: 8pt;'>Insekten</a>
<a href='http://www.scienceticker.info/tag/klimawandel/' class='tag-link-161 tag-link-position-22' title='34 Themen' style='font-size: 14.263157894737pt;'>Klimawandel</a>
<a href='http://www.scienceticker.info/tag/komet/' class='tag-link-221 tag-link-position-23' title='17 Themen' style='font-size: 9.1052631578947pt;'>Komet</a>
<a href='http://www.scienceticker.info/tag/kosmos/' class='tag-link-76 tag-link-position-24' title='16 Themen' style='font-size: 8.5526315789474pt;'>Kosmos</a>
<a href='http://www.scienceticker.info/tag/krebs/' class='tag-link-370 tag-link-position-25' title='17 Themen' style='font-size: 9.1052631578947pt;'>Krebs</a>
<a href='http://www.scienceticker.info/tag/mars/' class='tag-link-284 tag-link-position-26' title='30 Themen' style='font-size: 13.342105263158pt;'>Mars</a>
<a href='http://www.scienceticker.info/tag/mensch/' class='tag-link-1986 tag-link-position-27' title='16 Themen' style='font-size: 8.5526315789474pt;'>Mensch</a>
<a href='http://www.scienceticker.info/tag/milchstrasse/' class='tag-link-241 tag-link-position-28' title='37 Themen' style='font-size: 15pt;'>Milchstraße</a>
<a href='http://www.scienceticker.info/tag/mond/' class='tag-link-326 tag-link-position-29' title='27 Themen' style='font-size: 12.605263157895pt;'>Mond</a>
<a href='http://www.scienceticker.info/tag/nachwuchs/' class='tag-link-87 tag-link-position-30' title='15 Themen' style='font-size: 8pt;'>Nachwuchs</a>
<a href='http://www.scienceticker.info/tag/schlaf/' class='tag-link-48 tag-link-position-31' title='22 Themen' style='font-size: 10.947368421053pt;'>Schlaf</a>
<a href='http://www.scienceticker.info/tag/schwarzes-loch/' class='tag-link-613 tag-link-position-32' title='19 Themen' style='font-size: 9.8421052631579pt;'>Schwarzes Loch</a>
<a href='http://www.scienceticker.info/tag/sonnensystem/' class='tag-link-46 tag-link-position-33' title='17 Themen' style='font-size: 9.1052631578947pt;'>Sonnensystem</a>
<a href='http://www.scienceticker.info/tag/spezies/' class='tag-link-1241 tag-link-position-34' title='22 Themen' style='font-size: 10.947368421053pt;'>Spezies</a>
<a href='http://www.scienceticker.info/tag/sternentstehung/' class='tag-link-79 tag-link-position-35' title='15 Themen' style='font-size: 8pt;'>Sternentstehung</a>
<a href='http://www.scienceticker.info/tag/stress/' class='tag-link-60 tag-link-position-36' title='15 Themen' style='font-size: 8pt;'>Stress</a>
<a href='http://www.scienceticker.info/tag/temperatur/' class='tag-link-1046 tag-link-position-37' title='17 Themen' style='font-size: 9.1052631578947pt;'>Temperatur</a>
<a href='http://www.scienceticker.info/tag/tiefsee/' class='tag-link-1915 tag-link-position-38' title='18 Themen' style='font-size: 9.4736842105263pt;'>Tiefsee</a>
<a href='http://www.scienceticker.info/tag/universum/' class='tag-link-77 tag-link-position-39' title='18 Themen' style='font-size: 9.4736842105263pt;'>Universum</a>
<a href='http://www.scienceticker.info/tag/verhalten/' class='tag-link-1629 tag-link-position-40' title='21 Themen' style='font-size: 10.578947368421pt;'>Verhalten</a>
<a href='http://www.scienceticker.info/tag/vielfalt/' class='tag-link-40 tag-link-position-41' title='17 Themen' style='font-size: 9.1052631578947pt;'>Vielfalt</a>
<a href='http://www.scienceticker.info/tag/voegel/' class='tag-link-38 tag-link-position-42' title='30 Themen' style='font-size: 13.342105263158pt;'>Vögel</a>
<a href='http://www.scienceticker.info/tag/wahrnehmung/' class='tag-link-421 tag-link-position-43' title='24 Themen' style='font-size: 11.684210526316pt;'>Wahrnehmung</a>
<a href='http://www.scienceticker.info/tag/wasser/' class='tag-link-286 tag-link-position-44' title='46 Themen' style='font-size: 16.657894736842pt;'>Wasser</a>
<a href='http://www.scienceticker.info/tag/uebergewicht/' class='tag-link-563 tag-link-position-45' title='17 Themen' style='font-size: 9.1052631578947pt;'>Übergewicht</a></div>
</div></div><div id="recent-comments-5" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle"><span>Die neuesten Kommentare</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Heibler M.</span> bei <a href="http://www.scienceticker.info/2016/02/10/australopithecus-wie-unsere-vorfahren-das-zubeissen-verlernten/#comment-84727">Australopithecus: Wie unsere Vorfahren das Zubei&#223;en verlernten</a></li><li class="recentcomments"><span class="comment-author-link">Heibler M.</span> bei <a href="http://www.scienceticker.info/2015/10/07/raben-kooperieren-nicht-mit-schummlern/#comment-84599">Raben kooperieren nicht mit Schummlern</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://kopfvoll.de/prothesen-und-bucher/' rel='external nofollow' class='url'>Prothesen und Bücher - kopfvoll</a></span> bei <a href="http://www.scienceticker.info/2015/04/29/toent-wie-gedruckt-lautsprecher-in-buechern/#comment-83771">T&#246;nt wie gedruckt: Lautsprecher in B&#252;chern</a></li></ul></div></div><div id="kebo_twitter_feed_widget-2" class="widget kebo_twitter_feed_widget"><div class="widget-wrap"><h3 class="widgettitle"><span>Unsere Tweets</span></h3>

<ul class="kebo-tweets list light">
        
        
        
        
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/Scienceticker" target="_blank" rel="nofollow">@Scienceticker</a>
                    <a class="kdate" href="https://twitter.com/Scienceticker/statuses/811185821382537216" target="_blank" rel="nofollow">
                        <time title="veröffentlicht am: 20th Dez 2016 13:25:45" datetime="2016-12-20T13:25:45+00:00" aria-label="veröffentlicht auf20th Dez 2016 13:25:45">2 Stunden</time>
                    </a>
                </div>

                <p class="ktext">
                                            <a href="https://twitter.com/Scienceticker" title="Scienceticker.info @Scienceticker" target="_blank" rel="nofollow">
                            <img class="kavatar" src="http://pbs.twimg.com/profile_images/88430586/sc-Logo_Twitter2_normal.png" alt="Scienceticker.info" />
                        </a>
                                        Jetzt online: Früher Homo sapiens mochte keine Wälder <a href="http://www.scienceticker.info/2016/12/20/frueher-homo-sapiens-mochte-keine-waelder/" target="_blank">scienceticker.info/2016/12/20/fru…</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Antworten" href="https://twitter.com/intent/tweet?in_reply_to=811185821382537216"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=811185821382537216"></a>
                        <a class="kfavorite" title="Favorit" href="https://twitter.com/intent/favorite?tweet_id=811185821382537216"></a>
                                    </div>
                
                                
            </li>

            
        
                
            
            <li class="ktweet">

                <div class="kmeta">
                    <a class="kaccount" href="https://twitter.com/Scienceticker" target="_blank" rel="nofollow">@Scienceticker</a>
                    <a class="kdate" href="https://twitter.com/Scienceticker/statuses/795989011445776384" target="_blank" rel="nofollow">
                        <time title="veröffentlicht am: 08th Nov 2016 14:59:03" datetime="2016-11-08T14:59:03+00:00" aria-label="veröffentlicht auf08th Nov 2016 14:59:03">8. November 2016 14:59</time>
                    </a>
                </div>

                <p class="ktext">
                                            <a href="https://twitter.com/Scienceticker" title="Scienceticker.info @Scienceticker" target="_blank" rel="nofollow">
                            <img class="kavatar" src="http://pbs.twimg.com/profile_images/88430586/sc-Logo_Twitter2_normal.png" alt="Scienceticker.info" />
                        </a>
                                        Jetzt online: Vor 160 Mio. Jahren: Schildkröten hatten noch Zähne <a href="http://www.scienceticker.info/2016/11/08/vor-160-mio-jahren-schildkroeten-hatten-noch-zaehne/" target="_blank">scienceticker.info/2016/11/08/vor…</a>                </p>

                <div class="kfooter">
                                            
                                            <a class="kreply" title="Antworten" href="https://twitter.com/intent/tweet?in_reply_to=795989011445776384"></a>
                        <a class="kretweet" title="Re-Tweet" href="https://twitter.com/intent/retweet?tweet_id=795989011445776384"></a>
                        <a class="kfavorite" title="Favorit" href="https://twitter.com/intent/favorite?tweet_id=795989011445776384"></a>
                                    </div>
                
                                
            </li>

                        
                
                
    
</ul>

</div></div>			</div>

			
		</div>


		</div> <!-- end #page div -->

		
	</div>  <!-- end #wrap div -->

</div> <!-- end #outer-wrap div -->

<div id="footer-widgets" class="clearfix">
	<div class="limit clearfix">
		<div class="footer-widget1">
					</div>
		<div class="footer-widget2">
			<div id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Scienceticker.info</span></h3>			<div class="textwidget">Besuchen Sie auch unsere anderen Seiten:<br />
<strong><a href="http://astronomie.scienceticker.info/">Scienceticker Astro</a></strong><br />
Nachrichten rund um Astronomie und Raumfahrt.<br />
<strong><a href="http://umwelt.scienceticker.info/">Scienceticker Umwelt</a></strong><br />
Nachrichten rund um Natur und Umwelt.<br />
<strong><a href="http://www.scienceticker.info/tv-tipps/">TV-Tipps</a></strong><br />
<strong><a href="http://www.scienceticker.info/aktuelles-anderswo/">Aktuelles anderswo</a></strong><br />
<strong><a href="http://www.scienceticker.info/uber/">Wir über uns</a></strong><br />
<strong><a href="http://www.scienceticker.info/uber/impressum/">Impressum</a> | <a href="http://www.scienceticker.info/uber/datenschutzerklaerung/"> Datenschutzerklärung</a></strong><br /></div>
		</div></div>		</div>
		<div class="footer-widget3">
					</div>
		<div class="footer-widget4">
					</div>
	</div>
</div>

<div id="footer">
	<div class="limit clearfix">
				<p>&copy;  2016 Scienceticker &#8211; tagesaktuelle Nachrichten aus Wissenschaft und Technik by Stefan Jacobasch und Carsten Meinke (<a href="http://www.scienceticker.info/uber/impressum/">Impressum</a>) | <a rel="nofollow" href="http://www.solostream.com">WordPress Theme by Solostream.</a></p>
	</div>
</div>

<div id="cookie-law-info-bar"><span>Damit diese Seite ordnungsgemäß funktioniert, legen wir manchmal kleine Dateien – sogenannte Cookies – auf Ihrem Gerät ab. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Okay</a> <a href="http://www.scienceticker.info/uber/datenschutzerklaerung/#cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Mehr Infos</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.scienceticker.info/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='kebo-twitter-plugin-css'  href='http://www.scienceticker.info/wp-content/plugins/kebo-twitter-feed/css/plugin.css?ver=1.5.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.scienceticker.info\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.scienceticker.info\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scienceticker.info/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://www.scienceticker.info/wp-includes/js/wp-embed.min.js?ver=e971215e86a7f447695258bd8e1199e9'></script>
<script type='text/javascript' src='http://www.scienceticker.info/wp-includes/js/comment-reply.min.js?ver=e971215e86a7f447695258bd8e1199e9'></script>
    <script type="text/javascript">
        
        //<![CDATA[
        jQuery(document).ready(function() {
            
            jQuery( '.ktweet .kfooter a:not(.ktogglemedia)' ).click(function(e) {

                // Prevent Click from Reloading page
                e.preventDefault();

                var khref = jQuery(this).attr('href');
                window.open( khref, 'twitter', 'width=600, height=400, top=0, left=0');

            });
            
        });
        //]]>
        
    </script>
    
</body>

</html>